POMOCY!!!

Awatar użytkownika
plum500
Posty: 106
Rejestracja: wt, 7 cze 2011, 17:53
Numer GG: Numer GG

POMOCY!!!

Postautor: plum500 » pn, 18 cze 2012, 15:48

data 16:30 18 czerwca 2012 serwer1 nick jfs3
przeglądarka:Opera 12.00
czy błąd sie powtórzył : tak przy każdej probie logowania mw. 16:30 a 16:45
łącze : stałe
You have version 11,3,300,257 installed


nie moge wejsc na żadne łowisko ani do rybiraju!! nie działają żadne przyciski , nawet koperta od wiadomosci ustawień mozna jedynie wyczyscić szkiełko i rybki podokarmiać ew, kliknąc na nie ale tylko w 1 akwarium, czy to wina przeglądarki, czy gra sie wykrzaczyła???

Awatar użytkownika
Katarinka0307
Posty: 29
Rejestracja: czw, 9 cze 2011, 17:35
Numer GG: Numer GG
Lokalizacja: Kędzierzyn-koźle
Kontakt:

Re: POMOCY!!!

Postautor: Katarinka0307 » pn, 18 cze 2012, 18:30

Mam dokładnie to samo;/
Problem jest od południa ,mam tylko akwarium to pierwsze i w nim ewentualnie moge tylko pokarmic rybki ,a poza tym zaden przycisk nie reaguje..

xmaedchenx
Posty: 14
Rejestracja: śr, 19 paź 2011, 20:57
Numer GG: Numer GG
Płeć: k
Nazwa Konta: supermadchen

Re: POMOCY!!!

Postautor: xmaedchenx » pn, 18 cze 2012, 19:50

u mnie to samo :-( tylko akwarium pokazowe mogę wyczyścić i nakarmić w nim rybki. poza tym nic nie działa!

Awatar użytkownika
mag
Moderator
Posty: 687
Rejestracja: pt, 10 cze 2011, 17:44
Numer GG: Numer GG
Płeć: Kobieta
Lokalizacja: Dolny Śląsk

Re: POMOCY!!!

Postautor: mag » wt, 19 cze 2012, 07:13

Witajcie,
czy próbowaliście wyczyścić ciasteczka przeglądarki? Zazwyczaj w takich przypadkach to pomaga. U mnie gra działa bez zarzutu, też na 1 serwerze. Pozdrawiam serdecznie. mag
Pozdrawiam cieplutko i życzę udanych połowów.

melisana
Posty: 1
Rejestracja: wt, 19 cze 2012, 07:46
Numer GG: Numer GG
Nazwa Konta: Brak

Re: POMOCY!!!

Postautor: melisana » wt, 19 cze 2012, 07:58

U mnie gra nie działa od wczoraj wieczorem. Mam wykupione premium i sobie nie życzę, takich przerw w grze, jeszcze do tego nikt nie zajmuje stanowiska w tej sprawie, nikt nie raczy odpowiedzieć.

xmaedchenx
Posty: 14
Rejestracja: śr, 19 paź 2011, 20:57
Numer GG: Numer GG
Płeć: k
Nazwa Konta: supermadchen

Re: POMOCY!!!

Postautor: xmaedchenx » wt, 19 cze 2012, 08:43

U mnie już działa (jak na razie). Ale to nie wina ciasteczek. Jeśli przeglądarka była zapchana to nadal jest, ponieważ jej nie wyczyściłam, a grać już mogę...


Wróć do „Bugi Łowisko 1”